Le Retour des Aroma-Zone Addicts! Index du Forum

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Crème à la Lécithine qui ne prend pas!!!!!!!!

 
-> La Bibliothèque Des Recettes -> Cosmétiques -> A l'Aide!! -> A l'aide : Déphasage & Soucis Réalisation Recettes & Soucis Produits Finis
Poster un nouveau sujet   Répondre au sujet    Le Retour des Aroma-Zone Addicts! Index du Forum
Sujet précédent :: Sujet suivant  
Auteur Message
Crevette


Hors ligne

Inscrit le: 07 Nov 2012
Messages: 609
Féminin
Pays: France
Poissons (20fev-20mar)

MessagePosté le: Jeu 18 Fév 2016 - 18:57    Sujet du message: Crème à la Lécithine qui ne prend pas!!!!!!!! Répondre en citant

PublicitéSupprimer les publicités ?
Heeeeeeeeeelp


Ça faisait bien longtemps que je n'avais pas rencontré de soucis de formulation et/ou de réalisation! 


J'ai voulu testé la Lécithine dans un masque cheveux. Recette : 


- Phase aqueuse 30%
- Glycérine 8%
- Phase huileuse 30%
- Émulsifiant Olivem 5%
- Alcool Cétylique 3%
- Acide Stéarique 2%
- Lécithine 3%


Je n'ai pas mis les ajouts car je ne les ai même pas incorporé! Ça fait 2 fois que je la recommence et non, ça ne prend pas!!! C'est le genre de recette donc j'ai l'habitude, et la seule chose qui diffère de d'habitude, c'est la Lécithine...


Je l'ai remise à chauffer...


Une idée de ce qui cloche???


Revenir en haut
Sciezka
Modérateur

Hors ligne

Inscrit le: 15 Mai 2012
Messages: 4 143
Féminin
Pays: France
Vierge (24aoû-22sep) 猪 Cochon

MessagePosté le: Jeu 18 Fév 2016 - 21:43    Sujet du message: Crème à la Lécithine qui ne prend pas!!!!!!!! Répondre en citant

Tu fais en one-pot ou en phases séparées ? 
- - - - - - - - - - - - - - - -


Revenir en haut
Crevette


Hors ligne

Inscrit le: 07 Nov 2012
Messages: 609
Féminin
Pays: France
Poissons (20fev-20mar)

MessagePosté le: Jeu 18 Fév 2016 - 23:42    Sujet du message: Crème à la Lécithine qui ne prend pas!!!!!!!! Répondre en citant

One-pot
Mais j'ai réessayé sans Lécithine, et ça m'a fait la même chose (oO)!
Je me demande si c'est le bv de Cacao (Az bio brut). Je l'ai pourtant déjà incorporé dans une formule...
Là je sèche, je ne sais pas ce que j'ai fait de mal


Revenir en haut
Amaterasu


Hors ligne

Inscrit le: 26 Juil 2013
Messages: 1 545
Localisation: Haute-Savoie (74)
Féminin
Pays: France
Cancer (21juin-23juil) 龍 Dragon

MessagePosté le: Ven 19 Fév 2016 - 13:21    Sujet du message: Crème à la Lécithine qui ne prend pas!!!!!!!! Répondre en citant

Coucou, perso j'ai fait une crème visage avec de la lécithine de soja (mais en granulés) dosé à 1%, je l'ai pré-fondue dans une petite partie de ma phase aqueuse, aucun soucis de prise de l'émulsion ! Niveau émulsifiants j'ai complété avec de l'alcool cétéarylique à 1.5% et du cetearyl glucoside à 4%. Elle me fait d'horribles traces blanches et s'étale mal mais à part ça elle est vraiment super, je l'aime beaucoup Mr. Green.

Je vois pas pourquoi ta crème n'a pas pris, la quantité d'émuls a l'air plus que suffisante, surtout si tu as du beurre en phase huileuse, d'autant que la lécithine a aussi un petit pouvoir émulsifiant ... Est-ce que tu as chauffé assez tes émulsifiants ? Les deux phases étaient bien à la même température ? Peut-être que tu pourrais rajouter un peu de gélifiant type xanthane ou carraghénane pour aider à la stabilisation ?
- - - - - - - - - - - - - - - -


Revenir en haut
Visiter le site web du posteur
Crevette


Hors ligne

Inscrit le: 07 Nov 2012
Messages: 609
Féminin
Pays: France
Poissons (20fev-20mar)

MessagePosté le: Dim 21 Fév 2016 - 00:52    Sujet du message: Crème à la Lécithine qui ne prend pas!!!!!!!! Répondre en citant

Ama : j'ai rajouté de la Xanthane lors du 1er essai pour voir si ça rattraper le gros ratage mais ça n'a pas fonctionné.
Comme écrit en réponse à Sciezka, j'ai retenté, sans Lécithine, et ça a loupé aussi. J'ai fait en one-pot. J'ai laissé chauffé encore plus longtemps la 3ème fois, mais non ça ne prend pas...


Je vais aller poser la question sur le post du bv de Cacao, savoir si quelqu'un a eu du mal à l'intégrer dans une crème parce-que je ne vois pas ce que j'ai loupé...


Revenir en haut
Sciezka
Modérateur

Hors ligne

Inscrit le: 15 Mai 2012
Messages: 4 143
Féminin
Pays: France
Vierge (24aoû-22sep) 猪 Cochon

MessagePosté le: Dim 21 Fév 2016 - 12:24    Sujet du message: Crème à la Lécithine qui ne prend pas!!!!!!!! Répondre en citant

Je pense que ton système émulsifiant est trop faible. On conseille 8 % d'olivem pour 30 % d'huile, les deux autres sont des co émulsifiants etd es agents de texture, je pense qu'ils ne compensent pas le manque d'olivem.
- - - - - - - - - - - - - - - -


Revenir en haut
Crevette


Hors ligne

Inscrit le: 07 Nov 2012
Messages: 609
Féminin
Pays: France
Poissons (20fev-20mar)

MessagePosté le: Lun 22 Fév 2016 - 15:56    Sujet du message: Crème à la Lécithine qui ne prend pas!!!!!!!! Répondre en citant

Aaaaaaaaah c'est ce que je me suis demandé.
Je vais retenter en augmentant mon Olivem 
Merci Sciezka  Okay


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:45    Sujet du message: Crème à la Lécithine qui ne prend pas!!!!!!!!

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Le Retour des Aroma-Zone Addicts! Index du Forum -> A l'aide : Déphasage & Soucis Réalisation Recettes & Soucis Produits Finis Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Retour en haut de la page

Portail | Index | créer un forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com